<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Advantages Of Inpatient Rehab | Geohealth West Africa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://geohealthwestafrica.org/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geohealth West Africa &raquo; Feed" href="https://geohealthwestafrica.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geohealth West Africa &raquo; Comments Feed" href="https://geohealthwestafrica.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/geohealthwestafrica.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://geohealthwestafrica.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://geohealthwestafrica.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://geohealthwestafrica.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Literata%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%7CCoustard%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%7COpen+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700italic%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C700italic%2C900%7CLiterata%3A700%2C400%2C900%2C300%2C500%7CCoustard%3A900&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://geohealthwestafrica.org/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://geohealthwestafrica.org/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://geohealthwestafrica.org/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://geohealthwestafrica.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://geohealthwestafrica.org/wp-json/" /><link rel="alternate" type="application/json" href="https://geohealthwestafrica.org/wp-json/wp/v2/posts/260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://geohealthwestafrica.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://geohealthwestafrica.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/" />
<link rel='shortlink' href='https://geohealthwestafrica.org/?p=260' />
<link rel="alternate" type="application/json+oembed" href="https://geohealthwestafrica.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeohealthwestafrica.org%2F2022%2F07%2F04%2Fadvantages-of-inpatient-rehab%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://geohealthwestafrica.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeohealthwestafrica.org%2F2022%2F07%2F04%2Fadvantages-of-inpatient-rehab%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"52b8e036cf","wpRestUrl":"https:\/\/geohealthwestafrica.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style>
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/geohealthwestafrica.org\/wp-admin\/","wpRestNonce":"52b8e036cf","wpRestUrl":"https:\/\/geohealthwestafrica.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/geohealthwestafrica.org\/wp-admin\/","wpRestNonce":"52b8e036cf","wpRestUrl":"https:\/\/geohealthwestafrica.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":92};
    </script>

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-260 single-format-standard advantages-of-inpatient-rehab global-block-template-1 tdb_template_92 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-97"><a href="https://geohealthwestafrica.org/category/uncategorized/">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://geohealthwestafrica.org/category/blood-cancer/">Blood-Cancer</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://geohealthwestafrica.org/category/dental-care/">Dental-Care</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://geohealthwestafrica.org/category/exercise/">Exercise</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104"><a href="https://geohealthwestafrica.org/category/dentist/">Dentist<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://geohealthwestafrica.org/category/medical-equipment/">Medical Equipment</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://geohealthwestafrica.org/category/injury/">Injury</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://geohealthwestafrica.org/category/women-health/">Women Health</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://geohealthwestafrica.org/category/men-health/">Men Health</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://geohealthwestafrica.org/category/breast-cancer/">Breast Cancer</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://geohealthwestafrica.org/category/drug/"> Drug</a></li>
</ul>
</li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://geohealthwestafrica.org/category/cancer/">Cancer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://geohealthwestafrica.org/category/meditation/">Meditation</a></li>
</ul>
</li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110"><a href="https://geohealthwestafrica.org/category/yoga/">Yoga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://geohealthwestafrica.org/category/nutrition/">Nutrition</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://geohealthwestafrica.org/category/weight-loss/">Weight-Loss</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-257"><a href="https://geohealthwestafrica.org/contact-us/">Contact us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://geohealthwestafrica.org/write-for-us/">Write for us</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://geohealthwestafrica.org/contact-us/">Contact us</a></div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://geohealthwestafrica.org/contact-us/">Contact us</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://geohealthwestafrica.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_8,
				.tdi_8 .tdc-inner-columns{
				    display: block;
				}.tdi_8 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_8:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 20px 0px rgba(0,0,0,0.1);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_8,
				.tdi_8 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_8 .tdc-inner-columns{
				    width: 100%;
				}
}
</style><div class="vc_column_inner tdi_10  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 .vc_column-inner > .wpb_wrapper,
				.tdi_10 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_10 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_10 .vc_column-inner > .wpb_wrapper,
				.tdi_10 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_10 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_10 .vc_column-inner,
				.tdi_10 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
position:relative;
}
}

</style>
<div class="tdi_9_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_11 .tdb-logo-a,
                .tdi_11 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_11 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_11 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Literata !important;font-size:24px !important;font-weight:700 !important;;
                }.tdi_11 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11 .tdb-logo-icon-svg svg{
                    width: 30px;
                }.tdi_11 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-logo-icon-svg svg{
                    width: 26px;
                }.tdi_11 .tdb-logo-text-title{
                    font-family:Literata !important;font-size:18px !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://geohealthwestafrica.org/"><span class="tdb-logo-icon tdb-logo-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M187.392 1021.879v0 0zM187.392 860.087v0 0zM187.392 698.295v0 0zM854.016 204.727l-22.528-22.528-244.736 244.736-58.368-59.392 325.632-324.608-22.528-22.528-319.488 319.488-319.488-319.488-22.528 22.528 325.632 324.608-58.368 58.368-244.736-243.712-22.528 22.528 244.736 244.736-58.368 58.368-163.84-163.84-22.528 22.528 163.84 163.84-157.696 156.672 11.264 11.264 157.696-157.696 69.632 69.632-238.592 238.592 11.264 11.264 238.592-238.592 69.632 69.632-319.488 319.488 11.264 11.264 321.536-321.536c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l321.536 321.536 11.264-11.264-321.536-319.488 69.632-69.632 238.592 238.592 11.264-11.264-238.592-238.592 69.632-69.632 157.696 157.696 11.264-11.264-157.696-157.696 163.84-163.84-22.528-22.528-163.84 163.84-58.368-58.368 244.736-243.712zM507.904 377.783c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l60.416 60.416-64.512 63.488-63.488-63.488 59.392-60.416zM367.616 518.071l58.368-58.368 69.632 69.632-58.368 58.368-69.632-69.632zM512 663.479l-63.488-63.488 60.416-60.416c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l60.416 60.416-65.536 63.488zM656.384 518.071l-69.632 69.632-58.368-58.368 69.632-69.632 58.368 58.368zM493.568 832.439h37.888v37.888h-37.888v-37.888z"></path></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Aramis</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_13  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 .vc_column-inner > .wpb_wrapper,
				.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_13 .vc_column-inner > .wpb_wrapper,
				.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_13 .vc_column-inner,
				.tdi_13 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
padding-right:10px !important;
position:relative;
}
}

</style>
<div class="tdi_12_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_14 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14">
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_14{
                    display: inline-block;
                }.tdi_14 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_14 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_14 .tdb-mobile-menu-button svg,
                .tdi_14 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_14 .tdb-mobile-menu-button:hover{
                    color: #e5764e;
                }.tdi_14 .tdb-mobile-menu-button:hover svg,
                .tdi_14 .tdb-mobile-menu-button:hover svg *{
                    fill: #e5764e;
                }

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }.tdi_14 .tdb-mobile-menu-button svg{
                    width: 20px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 40px;
					height: 40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M74.565 521.144l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039zM357.954 521.143l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039zM641.334 521.144l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_15 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15">
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_15 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_15 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_15 .tdb-header-search-button-mob svg,
                .tdi_15 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_15 .tdb-header-search-button-mob:hover{
                    color: #e5764e;
                }

/* phone */
@media (max-width: 767px){
.tdi_15 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }.tdi_15 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_15 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 40px;
					height: 40px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_24" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_25  wpb_row td-pb-row">
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_29  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 20px 0px rgba(0,0,0,0.1);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_29{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_29,
				.tdi_29 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_29 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29{
padding-top:5px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_rand_style td-element-style"><style>
.tdi_28_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_31  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 .vc_column-inner > .wpb_wrapper,
				.tdi_31 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_31{
				    width: 16% !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_31{
				    width: 20% !important;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>
/* custom css */
.tdi_32 .tdb-logo-a,
                .tdi_32 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_32 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_32 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Literata !important;font-size:24px !important;font-weight:700 !important;;
                }.tdi_32 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_32 .tdb-logo-icon-svg svg{
                    width: 30px;
                }.tdi_32 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://geohealthwestafrica.org/"><span class="tdb-logo-icon tdb-logo-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M187.392 1021.879v0 0zM187.392 860.087v0 0zM187.392 698.295v0 0zM854.016 204.727l-22.528-22.528-244.736 244.736-58.368-59.392 325.632-324.608-22.528-22.528-319.488 319.488-319.488-319.488-22.528 22.528 325.632 324.608-58.368 58.368-244.736-243.712-22.528 22.528 244.736 244.736-58.368 58.368-163.84-163.84-22.528 22.528 163.84 163.84-157.696 156.672 11.264 11.264 157.696-157.696 69.632 69.632-238.592 238.592 11.264 11.264 238.592-238.592 69.632 69.632-319.488 319.488 11.264 11.264 321.536-321.536c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l321.536 321.536 11.264-11.264-321.536-319.488 69.632-69.632 238.592 238.592 11.264-11.264-238.592-238.592 69.632-69.632 157.696 157.696 11.264-11.264-157.696-157.696 163.84-163.84-22.528-22.528-163.84 163.84-58.368-58.368 244.736-243.712zM507.904 377.783c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l60.416 60.416-64.512 63.488-63.488-63.488 59.392-60.416zM367.616 518.071l58.368-58.368 69.632 69.632-58.368 58.368-69.632-69.632zM512 663.479l-63.488-63.488 60.416-60.416c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l60.416 60.416-65.536 63.488zM656.384 518.071l-69.632 69.632-58.368-58.368 69.632-69.632 58.368 58.368zM493.568 832.439h37.888v37.888h-37.888v-37.888z"></path></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Geohealth West Africa</span><span class="tdb-logo-text-tagline"> West Africa</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34 .vc_column-inner,
				.tdi_34 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active2 tds_menu_sub_active2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_35{
z-index:150 !important;
}

</style>
<style>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</style>
<style>
.tds_menu_active2 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  background-color: transparent;
                  height: 100%;
                  width: 100%;
                  border: 3px solid #4db2ec;
                }.tds_menu_active2 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active2 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active2 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active2 .tdb-menu > li:hover > a:after,
                 .tds_menu_active2 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active2 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  background-color: transparent;
                  height: 100%;
                  width: 100%;
                  border: 3px solid #4db2ec;
                }.tds_menu_active2 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-width: 0 0 1px 0;
				
				    border-style: dotted;
				
				    border-color: #000000;
				}
</style>
<style>
.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text{
                  position: relative;
                }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
                  content: '';
                  position: absolute;
                  bottom: 0;
                  left: 0;
                  width: 100%;
                  height: 2px;
                  background-color: #4db2ec;
                  opacity: 0;
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-item > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-category-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li:hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.tdb-hover > a .tdb-menu-item-text:after{
                  opacity: 1;
                }.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_35 .td-pulldown-filter-list li:hover a{
					color: #e5764e;
				}.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e5764e;
				}.tdi_35 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_35 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    height: 1px;
				
				    bottom: -1px;
				
				    background-color: #000000;
				}
</style><div id=tdi_35 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-97 tdb-menu-item-inactive"><a href="https://geohealthwestafrica.org/category/uncategorized/"><div class="tdb-menu-item-text">Health</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-98"><a href="https://geohealthwestafrica.org/category/blood-cancer/"><div class="tdb-menu-item-text">Blood-Cancer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-99"><a href="https://geohealthwestafrica.org/category/dental-care/"><div class="tdb-menu-item-text">Dental-Care</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-102"><a href="https://geohealthwestafrica.org/category/exercise/"><div class="tdb-menu-item-text">Exercise</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104 tdb-menu-item-inactive"><a href="https://geohealthwestafrica.org/category/dentist/"><div class="tdb-menu-item-text">Dentist</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-105"><a href="https://geohealthwestafrica.org/category/medical-equipment/"><div class="tdb-menu-item-text">Medical Equipment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106"><a href="https://geohealthwestafrica.org/category/injury/"><div class="tdb-menu-item-text">Injury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-108"><a href="https://geohealthwestafrica.org/category/women-health/"><div class="tdb-menu-item-text">Women Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109"><a href="https://geohealthwestafrica.org/category/men-health/"><div class="tdb-menu-item-text">Men Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103"><a href="https://geohealthwestafrica.org/category/breast-cancer/"><div class="tdb-menu-item-text">Breast Cancer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-107"><a href="https://geohealthwestafrica.org/category/drug/"><div class="tdb-menu-item-text"> Drug</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100 tdb-menu-item-inactive"><a href="https://geohealthwestafrica.org/category/cancer/"><div class="tdb-menu-item-text">Cancer</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-101"><a href="https://geohealthwestafrica.org/category/meditation/"><div class="tdb-menu-item-text">Meditation</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110 tdb-menu-item-inactive"><a href="https://geohealthwestafrica.org/category/yoga/"><div class="tdb-menu-item-text">Yoga</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-111"><a href="https://geohealthwestafrica.org/category/nutrition/"><div class="tdb-menu-item-text">Nutrition</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112"><a href="https://geohealthwestafrica.org/category/weight-loss/"><div class="tdb-menu-item-text">Weight-Loss</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-257 tdb-menu-item-inactive"><a href="https://geohealthwestafrica.org/contact-us/"><div class="tdb-menu-item-text">Contact us</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-258"><a href="https://geohealthwestafrica.org/write-for-us/"><div class="tdb-menu-item-text">Write for us</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_39 .vc_column-inner,
				.tdi_39 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_39{
				    width: 9% !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_39{
				    width: 10% !important;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://geohealthwestafrica.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="260" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-92" class="post-92 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
 <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://geohealthwestafrica.org/contact-us/">Contact us</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://geohealthwestafrica.org/contact-us/">Contact us</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
</style><div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_50 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_52{
margin-top:40px !important;
padding-top:20px !important;
padding-right:0px !important;
padding-bottom:10px !important;
padding-left:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
padding-left:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_53 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-right:20px !important;
margin-bottom:0px !important;
padding-right:20px !important;
border-color:#e5764e !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_53 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                
					color: #e5764e;
				}.tdi_53,
				.tdi_53 a{
					color: #000000;
				}.tdi_53 .tdb-bread-sep-svg svg,
				.tdi_53 .tdb-bread-sep-svg svg *{
				    fill: #000000;
				
				    fill: #e5764e;
				}.tdi_53 a:hover{
					color: #e5764e;
				}.td-theme-wrap .tdi_53{
					text-align: left;
				}.tdi_53{
					font-family:Literata !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_53{
					font-family:Literata !important;font-size:10px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://geohealthwestafrica.org/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in General" class="tdb-entry-crumb" href="https://geohealthwestafrica.org/category/general/">General</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Advantages Of Inpatient Rehab</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://geohealthwestafrica.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://geohealthwestafrica.org/category/general/",
                                "name": "General"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Advantages Of Inpatient Rehab"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_date tdi_54 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_54 svg{
                    width: 14px;
                }.tdi_54 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_54{
					color: #000000;
				
					font-family:Literata !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_54 svg,
				.tdi_54 svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_54 i{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_54{
					font-family:Literata !important;font-size:10px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-04T06:15:46+00:00">July 4, 2022</time></div></div> </div></div></div></div><div id="tdi_55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_56,
				.tdi_56 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_56{
padding-top:5px !important;
padding-bottom:20px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_59 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-top:0px !important;
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_59 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59{
					text-align: left;
				}.tdi_59 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Literata !important;
				}.tdi_59 .tdb-title-text{
					font-family:Literata !important;font-size:35px !important;line-height:1.2 !important;font-weight:300 !important;
				}.tdi_59 .tdb-add-text{
					font-family:Literata !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .tdb-title-text{
					font-family:Literata !important;font-size:25px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59 .tdb-title-text{
					font-family:Literata !important;font-size:25px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Advantages Of Inpatient Rehab</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_60 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_60 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_60 .tdb-author-by{
                    margin-right: 5px;
                
					color: #000000;
				
					font-family:Literata !important;font-size:12px !important;line-height:1.2 !important;font-weight:300 !important;
				}.tdi_60 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_60 .tdb-author-name{
					color: #000000;
				
					font-family:Literata !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_60 .tdb-author-name:hover{
					color: #e5764e;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://geohealthwestafrica.org/author/admin/">admin</a></div></div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_62{
padding-top:20px !important;
padding-bottom:15px !important;
border-color:#b5b5b5 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_63 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63">
<style>

/* inline tdc_css att */

.tdi_63{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_63 .td-social-share-text{
					font-family:Literata !important;
				}.tdi_63 .td-social-network{
					font-family:Literata !important;font-size:10px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}.tdi_63 .td-social-expand-tabs-icon,
				.tdi_63 .td-icon-share{
					color: #000000;
				}.tdi_63 .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_63 .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_63 .td-social-handler{
					border-color: #000000;
				}.tdi_63 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_63 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_63 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_63 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_63 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_63 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_63 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_63" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgeohealthwestafrica.org%2F2022%2F07%2F04%2Fadvantages-of-inpatient-rehab%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Advantages+Of+Inpatient+Rehab&url=https%3A%2F%2Fgeohealthwestafrica.org%2F2022%2F07%2F04%2Fadvantages-of-inpatient-rehab%2F&via=Geohealth+West+Africa" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/&amp;media=https://geohealthwestafrica.org/wp-content/uploads/2022/07/12.jpeg&description=Advantages+Of+Inpatient+Rehab" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Advantages+Of+Inpatient+Rehab %0A%0A https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_63" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_65 .tdc-row-video-background-error,
	                .tdi_65 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_65 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_65 .tdc-row-video-background-error,
	                .tdi_65 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_65{
margin-right:0px !important;
margin-left:0px !important;
padding-bottom:20px !important;
}

.tdi_65 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
padding-top:60px !important;
padding-left:0px !important;
border-color:#b5b5b5 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
padding-top:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_68 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_68 .td-audio-player{
                    font-size: 12px;
                }.tdi_68 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #000000;
                
                    background-color: #e8e8e8;
                
                    font-family:Literata !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_68:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://geohealthwestafrica.org/wp-content/uploads/2022/07/12.jpeg" data-caption="Smiling spanish man talking with friends during meeting for teenagers with therapist">
<img width="1068" height="801" class="entry-thumb td-modal-image" src="https://geohealthwestafrica.org/wp-content/uploads/2022/07/12-1068x801.jpeg" srcset="https://geohealthwestafrica.org/wp-content/uploads/2022/07/12-1068x801.jpeg 1068w, https://geohealthwestafrica.org/wp-content/uploads/2022/07/12-300x225.jpeg 300w, https://geohealthwestafrica.org/wp-content/uploads/2022/07/12-1024x768.jpeg 1024w, https://geohealthwestafrica.org/wp-content/uploads/2022/07/12-768x576.jpeg 768w, https://geohealthwestafrica.org/wp-content/uploads/2022/07/12-150x113.jpeg 150w, https://geohealthwestafrica.org/wp-content/uploads/2022/07/12-696x522.jpeg 696w, https://geohealthwestafrica.org/wp-content/uploads/2022/07/12.jpeg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Smiling spanish man talking with friends during meeting for teen" />
</a><figcaption class="tdb-caption-text">Smiling spanish man talking with friends during meeting for teenagers with therapist</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_69 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_69">
<style>

/* inline tdc_css att */

.tdi_69{
margin-left:auto !important;
width:80% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:90% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
width:100% !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Inpatient rehabilitation facilities offer a safer detox, a higher success rate, and a supportive community for recovering addicts. Inpatient rehabilitation is an option for those with severe addictions. <a href="https://bibett.org/"><strong>bibett.org</strong></a> is proving as helpful source in this situation.</p>
<p><strong>What Is Inpatient Rehab?</strong></p>
<p>Inpatient Rehabilitation Facilities are for people who need help with drug problems or alcohol issues. They can live full-time in these centers. This is in contrast with outpatient treatment which allows someone to attend treatment at night and then go home during the day. Inpatient rehab (also called residential treatment) is suitable for severe addictions. This program offers 24-hour care. The treatment facility is non-hospital and offers support to recovering addicts. Typically, they stay for between 30 days to 12 months. Inpatient rehab may not be for everyone. However, it can have many benefits.</p>
<p><strong>What Are The Benefits Of Inpatient Rehabilitation?</strong></p>
<p>The advantages of inpatient rehabilitation over outpatient are safety and a higher success rate. An addict who decides to seek help in preparing for a significant change in his or her life, even though this change is good, it can also bring challenges.</p>
<p><strong>Inpatient Detoxification</strong></p>
<p>Inpatient rehabilitation offers many benefits. They provide safe places for detox. Medical professionals can monitor vitals and help with some of the unpleasant symptoms. Withdrawal symptoms may begin several hours after the last drug was taken. This depends on the severity of the addiction. Withdrawal symptoms usually start within six hours and become more severe after 72 hours. Sometimes withdrawal symptoms last for up to a whole month. Sometimes anxiety and depression can even last months. An inpatient rehab facility allows patients constant access to treatment for withdrawal symptoms.</p>
<p><strong>Success Rate</strong></p>
<p>If an addict is in outpatient rehabilitation, they have the option to contact their dealer or go directly to the liquor store when they feel they need help. Recovering each night at home puts them back in the same environment they used the substance. It makes it harder to resist temptations of relapse. One advantage of inpatient rehabilitation is that patients don&#8217;t have access to their substance choice. They can leave any time they wish, but they won&#8217;t return if they leave rehab or relapse. Treatment is more effective for those who can stay and work, as well.</p>
<p><strong>Community</strong></p>
<p>A key component of substance abuse rehabilitation is the close-knit community that exists between counselors, staff, as well as fellow addicts. This is why 12-step programs like alcoholics anonymous work. It can be extremely helpful to have support from people who understand your struggles with addiction. The Substance Abuse and Mental Health Services Administration explains that having social networks and relationships which provide support, love, and hope is an important part of recovery.</p>
<p>An inpatient rehab facility provides the recovering addict with the social support they require 24/7. It can be more difficult, or more time-consuming to create these bonds in an outpatient rehabilitation facility. You may also find resources in treatment centers to help you get back on your feet and transition into a normal lifestyle.</p>
<p><strong>Are The Inpatient Rehab Benefits Worth It?</strong></p>
<p>Inpatient rehab has a higher cost than outpatient rehabilitation due to the high demand for staff and food. Some people feel that treatment for alcohol addiction is so high. However, addiction costs much more than treatment.</p>
<p>There are options for you or your loved one if they are struggling with alcohol addiction. A difficult task is to overcome addiction. You can discuss your treatment options and contact a treatment provider right away.</p>
</div></div></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span5 td-is-sticky">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71{
padding-top:60px !important;
padding-right:0px !important;
border-color:#b5b5b5 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
padding-top:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_72 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

.tdi_72{
padding-left:15px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_72{
                    text-align: left !important;
                }.tdi_72 .tdm-descr{
                    color: #000000;
                
					font-family:Literata !important;font-size:10px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><p class="tdm-descr">- A word from our sponsors -</p></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_73 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:30px !important;
padding-left:15px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_73.td-a-rec{
					text-align: center;
				}.tdi_73 .td-element-style{
					z-index: -1;
				}.tdi_73 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_73 .td-adspot-title{
                    display: block;
                
					font-family:Literata !important;
				}.tdi_73.td-a-rec-img{
				    text-align: left;
				}.tdi_73.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_73.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="https://themeforest.net/item/newspaper/5489609" class="td_spot_img_all"><img src="https://geohealthwestafrica.org/wp-content/uploads/2022/02/reclama-square-300x300-1.jpg" alt="spot_img" /></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_74 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_75 .tdm-title{
					color: #000000;
				}body .tdi_74:hover .tdi_75 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_74:hover .tdi_75 .tdm-title{
					cursor: default;
				}.tdi_75 .tdm-title{
					font-family:Literata !important;font-size:10px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdm-title{
					font-family:Literata !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .tdm-title{
					font-family:Literata !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_75"><h2 class="tdm-title tdm-title-sm">Most Popular</h2></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_76 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:20px !important;
border-color:#b5b5b5 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/07/05/the-top-benefits-of-seeking-help-from-rehabilitation-centers/" rel="bookmark" title="The Top Benefits Of Seeking Help From Rehabilitation Centers">The Top Benefits Of Seeking Help From Rehabilitation Centers</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/" rel="bookmark" title="Advantages Of Inpatient Rehab">Advantages Of Inpatient Rehab</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/22/rv-mattress-for-a-more-comfortable-nights-sleep/" rel="bookmark" title="Rv Mattress For A More Comfortable Night&#8217;s Sleep">Rv Mattress For A More Comfortable Night&#8217;s Sleep</a></h2>

<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/22/what-kinds-of-oral-surgery-procedures-are-there/" rel="bookmark" title="What kinds of oral surgery procedures are there?">What kinds of oral surgery procedures are there?</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_raw_css tdi_77 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77"><div id=tdi_77 class="td_block_inner td-fix-index"><style>.tags-spacing-iss-here ul li {
  margin: 4px 0;
}
</style></div></div></div></div></div></div><div id="tdi_79" class="tdc-row"><div class="vc_row tdi_80  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_80,
                .tdi_80 .tdc-columns{
                    min-height: 0;
                }.tdi_80,
				.tdi_80 .tdc-columns{
				    display: block;
				}.tdi_80 .tdc-columns{
				    width: 100%;
				}#tdi_79{
				    max-width: 40% !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdi_79{
				    max-width: 60% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdi_79{
				    max-width: 80% !important;
				}
}

/* phone */
@media (max-width: 767px){
#tdi_79{
				    max-width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_80{
padding-bottom:40px !important;
}

.tdi_80 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 > .wpb_wrapper,
				.tdi_82 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_82 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_83 tdb-comm-layout5 td-pb-border-top td-comments-single-title td_block_template_9" data-td-block-uid="tdi_83">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_83 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_83 .td_module_wrap:hover .entry-title a,
            .tdi_83 .td-pulldown-filter-link:hover,
            .tdi_83 .td-subcat-item a:hover,
            .tdi_83 .td-cur-simple-item,
            .tdi_83 .td_quote_on_blocks,
            .tdi_83 .td-opacity-cat .td-post-category:hover,
            .tdi_83 .td-opacity-read .td-read-more a:hover,
            .tdi_83 .td-opacity-author .td-post-author-name a:hover,
            .tdi_83 .td-instagram-user a,
            .tdi_83 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_83 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f7c654 !important;
            }

            .tdi_83 .td-next-prev-wrap a:hover,
            .tdi_83 .td-load-more-wrap a:hover {
                background-color: #f7c654 !important;
                border-color: #f7c654 !important;
            }

            .tdi_83 .td-read-more a,
            .tdi_83 .td-weather-information:before,
            .tdi_83 .td-weather-week:before,
            .tdi_83 .td-exchange-header:before,
            .td-footer-wrapper .tdi_83 .td-post-category,
            .tdi_83 .td-post-category:hover,
            .tdi_83 .td-subcat-dropdown ul:after,
            .tdi_83 .td-block-title:after {
                background-color: #f7c654 !important;
            }
            
            
            .tdi_83 .td-block-title:after {
                background-color: #e5764e !important;
            }
/* inline tdc_css att */

.tdi_83{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div></div></div><div id="tdi_84" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_85{
padding-bottom:60px !important;
}

.tdi_85 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_88 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_88 .tdb-next-post a{
					color: #000000;
				
					font-family:Literata !important;font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;
				}.tdi_88 .tdb-next-post:hover a{
					color: #e5764e;
				
                    box-shadow: inset 0 -1px 0 0 #000;
                }.tdi_88 .tdb-next-post span{
					color: #e5764e;
				
					font-family:Literata !important;font-size:10px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_88 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_88 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_88 .tdb-next-post:hover a{
                    box-shadow: inset 0 -1px 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_88 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_88 .tdb-next-post:hover a{
                    box-shadow: inset 0 -1px 0 0 #000;
                }.tdi_88 .tdb-next-post a{
					font-family:Literata !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_88 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_88 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_88 .tdb-next-post:hover a{
                    box-shadow: inset 0 -1px 0 0 #000;
                }.tdi_88 .tdb-next-post a{
					font-family:Literata !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_88 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://geohealthwestafrica.org/2022/06/22/rv-mattress-for-a-more-comfortable-nights-sleep/">Rv Mattress For A More Comfortable Night&#8217;s Sleep</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://geohealthwestafrica.org/2022/07/05/the-top-benefits-of-seeking-help-from-rehabilitation-centers/">The Top Benefits Of Seeking Help From Rehabilitation Centers</a></div></div></div><div class="vc_row_inner tdi_90  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90,
				.tdi_90 .tdc-inner-columns{
				    display: block;
				}.tdi_90 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_90 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
padding-right:0px !important;
padding-left:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_93 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93">
<style>

/* inline tdc_css att */

.tdi_93{
margin-top:4px !important;
padding-bottom:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 11px 0px 0px 0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_94 .tdm-title{
					color: #000000;
				}body .tdi_93:hover .tdi_94 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_93:hover .tdi_94 .tdm-title{
					cursor: default;
				}.tdi_94 .tdm-title{
					font-family:Literata !important;font-size:25px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdm-title{
					font-family:Literata !important;font-size:20px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94 .tdm-title{
					font-family:Literata !important;font-size:20px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_94"><h2 class="tdm-title tdm-title-sm">More from Author</h2></div></div></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_95 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_95">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:40px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://geohealthwestafrica.org/2022/07/05/the-top-benefits-of-seeking-help-from-rehabilitation-centers/" rel="bookmark" class="td-image-wrap " title="The Top Benefits Of Seeking Help From Rehabilitation Centers"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://geohealthwestafrica.org/wp-content/uploads/2022/07/53.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://geohealthwestafrica.org/category/general/" class="td-post-category">General</a>
<h3 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/07/05/the-top-benefits-of-seeking-help-from-rehabilitation-centers/" rel="bookmark" title="The Top Benefits Of Seeking Help From Rehabilitation Centers">The Top Benefits Of Seeking Help From Rehabilitation Centers</a></h3>
<div class="td-excerpt">
Rehabilitation centers can be used to describe all addiction treatment centers...</div>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://geohealthwestafrica.org/author/admin/">admin</a> <span>-</span> </span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/" rel="bookmark" class="td-image-wrap " title="Advantages Of Inpatient Rehab"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://geohealthwestafrica.org/wp-content/uploads/2022/07/12-696x522.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://geohealthwestafrica.org/category/general/" class="td-post-category">General</a>
<h3 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/" rel="bookmark" title="Advantages Of Inpatient Rehab">Advantages Of Inpatient Rehab</a></h3>
<div class="td-excerpt">
Inpatient rehabilitation facilities offer a safer detox, a higher success rate,...</div>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-author-name"><a href="https://geohealthwestafrica.org/author/admin/">admin</a> <span>-</span> </span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://geohealthwestafrica.org/2022/06/22/rv-mattress-for-a-more-comfortable-nights-sleep/" rel="bookmark" class="td-image-wrap " title="Rv Mattress For A More Comfortable Night&#8217;s Sleep"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://geohealthwestafrica.org/wp-content/uploads/2022/06/83-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://geohealthwestafrica.org/category/general/" class="td-post-category">General</a>
<h3 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/22/rv-mattress-for-a-more-comfortable-nights-sleep/" rel="bookmark" title="Rv Mattress For A More Comfortable Night&#8217;s Sleep">Rv Mattress For A More Comfortable Night&#8217;s Sleep</a></h3>
<div class="td-excerpt">
What exactly is an RV mattress? What distinguishes it from a...</div>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://geohealthwestafrica.org/author/admin/">admin</a> <span>-</span> </span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://geohealthwestafrica.org/2022/06/22/what-kinds-of-oral-surgery-procedures-are-there/" rel="bookmark" class="td-image-wrap " title="What kinds of oral surgery procedures are there?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://geohealthwestafrica.org/wp-content/uploads/2022/06/66-696x463.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://geohealthwestafrica.org/category/general/" class="td-post-category">General</a>
<h3 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/22/what-kinds-of-oral-surgery-procedures-are-there/" rel="bookmark" title="What kinds of oral surgery procedures are there?">What kinds of oral surgery procedures are there?</a></h3>
<div class="td-excerpt">
At times, the dental issue you&#039;re suffering from may need a...</div>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://geohealthwestafrica.org/author/admin/">admin</a> <span>-</span> </span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

.tdi_96{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_96{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_96 .tdm-descr{
                    color: #000000;
                
					font-family:Literata !important;font-size:10px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><p class="tdm-descr">- A word from our sponsors -</p></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_97 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:60px !important;
}

</style>
<style>
/* custom css */
.tdi_97.td-a-rec{
					text-align: center;
				}.tdi_97 .td-element-style{
					z-index: -1;
				}.tdi_97 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_97 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://geohealthwestafrica.org/wp-content/uploads/2022/02/reclama-long-800x150-1.jpg" alt="spot_img" /></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td-ajax-edit-flex td_block_template_1 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_98">
<style>
.td-theme-wrap .tdi_98 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_98 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_98 .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .tdi_98 .block-title > *,
            .td-theme-wrap .tdi_98 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_98 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_98 .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_98 .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_98 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_98 .td_quote_on_blocks,
            .td-theme-wrap .tdi_98 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_98 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_98 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_98 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_98 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_98 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_98 .td-read-more a,
            .td-theme-wrap .tdi_98 .td-weather-information:before,
            .td-theme-wrap .tdi_98 .td-weather-week:before,
            .td-theme-wrap .tdi_98 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_98 .td-post-category,
            .td-theme-wrap .tdi_98 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_98{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h3 class="block-title td-block-title"><span class="td-pulldown-size">Read Now</span></h3></div><div id=tdi_98 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/07/05/the-top-benefits-of-seeking-help-from-rehabilitation-centers/" rel="bookmark" title="The Top Benefits Of Seeking Help From Rehabilitation Centers">The Top Benefits Of Seeking Help From Rehabilitation Centers</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
Rehabilitation centers can be used to describe all addiction treatment centers that deal with drug or alcohol addiction. Rehabilitation centers are accessible to anyone. Many charities also work to offer free treatment to those who come to rehabilitation centers.
Rehab centers can treat any type of addiction and...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/" rel="bookmark" title="Advantages Of Inpatient Rehab">Advantages Of Inpatient Rehab</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
Inpatient rehabilitation facilities offer a safer detox, a higher success rate, and a supportive community for recovering addicts. Inpatient rehabilitation is an option for those with severe addictions. bibett.org is proving as helpful source in this situation.
What Is Inpatient Rehab?
Inpatient Rehabilitation Facilities are for people who need...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/22/rv-mattress-for-a-more-comfortable-nights-sleep/" rel="bookmark" title="Rv Mattress For A More Comfortable Night&#8217;s Sleep">Rv Mattress For A More Comfortable Night&#8217;s Sleep</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
What exactly is an RV mattress? What distinguishes it from a regular bed at home? Both questions have more complexities than you would assume. In a nutshell, a mattress in an RV is just what its name implies: a bed for your RV to sleep on.
There are...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/22/what-kinds-of-oral-surgery-procedures-are-there/" rel="bookmark" title="What kinds of oral surgery procedures are there?">What kinds of oral surgery procedures are there?</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
At times, the dental issue you&#039;re suffering from may need a few oral surgery treatments to correct. It is nothing to be concerned about since anesthetics are administered throughout the procedures. The patient does not experience much pain when the dentist works on them, and the issue...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/21/management-of-mental-health-medication/" rel="bookmark" title="Management Of Mental Health Medication">Management Of Mental Health Medication</a></h2>
<div class="td-editor-date">
 <span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
Mental illness cannot be treated with medication. While medications may help manage symptoms and make them less severe, they do not cure mental illness. You may have the same symptoms if you stop taking your medication. Talk to your doctor at Anew Treatment Center before you stop...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/10/ways-burning-candles-will-benefit-you/" rel="bookmark" title="Ways Burning Candles Will Benefit You">Ways Burning Candles Will Benefit You</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
Candles have developed from a functional source of light to a beautiful element with several applications and advantages. Candles have been used for more than 5,000 years as a source of light and to brighten mankind&#039;s festivities, but little is known about its beginnings. It is commonly...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/06/rehab-why-is-it-so-beneficial/" rel="bookmark" title="Rehab: Why Is It So Beneficial?">Rehab: Why Is It So Beneficial?</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
After detox is complete, it&#039;s time to move on to rehab. It is the last step toward getting rid of your addiction and being able to return to the world. It is, in a sense it is the most important step in the recovery process. Although it...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
 <h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/06/06/essential-facts-to-know-about-iqos/" rel="bookmark" title="Essential Facts To Know About IQOS">Essential Facts To Know About IQOS</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
The U.S. has recently permitted IQOS tobacco products to be sold. This has raised concerns about the introduction of another nicotine delivery method to the U.S. market, amid a growing youth e-cigarette epidemic.
Food and Drug Administration ruled Expert International was allowed to begin marketing and sales of...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/05/27/treatment-for-alcohol-related-disorders/" rel="bookmark" title="Treatment For Alcohol-Related Disorders">Treatment For Alcohol-Related Disorders</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
There&#039;s no cure for AUD. Recovering from AUD can be a difficult process and requires many treatments.
Experts recommend your treatment plan should be based on your American Society of Addiction Medicine&#039;s (ASAM) Criteria results.
History of alcohol dependency and alcohol withdrawalOther medical or mental conditionsInterest in treatment optionsPhysical...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/05/26/how-alcohol-addiction-counseling-can-be-helpful/" rel="bookmark" title="How Alcohol Addiction Counseling Can Be Helpful?">How Alcohol Addiction Counseling Can Be Helpful?</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
Treatments of alcohol abuse and addiction usually involve a combination of therapy that includes medication, behavioral therapies, and mutual support groups. This section will provide information about the various therapy options and how they are used in treatment.
What Is Individual Therapy For Alcohol Abuse?
If you are new...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/05/17/6-unexpected-health-benefits-of-hypnosis/" rel="bookmark" title="6 Unexpected Health Benefits Of Hypnosis">6 Unexpected Health Benefits Of Hypnosis</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
Hypnotherapy, which is a form of therapy that uses either hypnosis alone or as a supplementary treatment, can be beneficial for your health in many ways.
These are six common issues that hypnosis can address:
1. Trouble sleeping, insomnia, and sleepwalking
If you have trouble falling asleep or sleepwalking, hypnosis...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://geohealthwestafrica.org/2022/05/16/effective-treatments-for-arthritis-in-horses/" rel="bookmark" title="Effective Treatments For Arthritis in Horses">Effective Treatments For Arthritis in Horses</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
Arthritis in horses is a common condition and can cause a great deal of pain and discomfort. There are many different treatments available for arthritis in horses, and the best course of action will often depend on the severity of the condition.
One option for treating arthritis in...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_raw_css tdi_99 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99"><div id=tdi_99 class="td_block_inner td-fix-index"><style>.td-ajax-edit-flex ul li:hover {
  padding: 7px 10px;
  border-width: 1px;
  border-style: solid;
  border-color: black;
}
.td-ajax-edit-flex ul li:first-child {
  display: none!important;
}
.td-ajax-edit-flex ul li {
  padding: 7px 10px;
  border-width: 1px;
  border-style: solid;
  border-color: transparent;
  margin: 0!important;
}
</style></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-07-04T06:15:46+00:00"><meta itemprop="dateModified" content="2022-07-04T06:15:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://geohealthwestafrica.org/2022/07/04/advantages-of-inpatient-rehab/"></span><meta itemprop="name" content="Geohealth West Africa"></span><meta itemprop="headline" content="Advantages Of Inpatient Rehab"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://geohealthwestafrica.org/wp-content/uploads/2022/07/12.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_100" class="tdc-zone"><div class="tdc_zone tdi_101  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101{
                    min-height: 0;
                }
</style><div id="tdi_102" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_103  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_103 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_102_rand_style td-element-style"><style>
.tdi_102_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_105{
padding-top:40px !important;
padding-bottom:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_106 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_106">
<style>
/* custom css */
.tdi_106 .tdb-logo-a,
                .tdi_106 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_106 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_106 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_106 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_106 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_106 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Literata !important;font-size:45px !important;font-weight:700 !important;;
                }.tdi_106 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_106 .tdb-logo-icon-svg svg{
                    width: 60px;
                }.tdi_106 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106 .tdb-logo-icon-svg svg{
                    width: 50px;
                }.tdi_106 .tdb-logo-text-title{
                    font-family:Literata !important;font-size:40px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_106 .tdb-logo-text-title{
                    font-family:Literata !important;font-size:35px !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_106 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_106 .tdb-logo-text-title{
                    font-family:Literata !important;font-size:35px !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://geohealthwestafrica.org/"><span class="tdb-logo-icon tdb-logo-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M187.392 1021.879v0 0zM187.392 860.087v0 0zM187.392 698.295v0 0zM854.016 204.727l-22.528-22.528-244.736 244.736-58.368-59.392 325.632-324.608-22.528-22.528-319.488 319.488-319.488-319.488-22.528 22.528 325.632 324.608-58.368 58.368-244.736-243.712-22.528 22.528 244.736 244.736-58.368 58.368-163.84-163.84-22.528 22.528 163.84 163.84-157.696 156.672 11.264 11.264 157.696-157.696 69.632 69.632-238.592 238.592 11.264 11.264 238.592-238.592 69.632 69.632-319.488 319.488 11.264 11.264 321.536-321.536c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l321.536 321.536 11.264-11.264-321.536-319.488 69.632-69.632 238.592 238.592 11.264-11.264-238.592-238.592 69.632-69.632 157.696 157.696 11.264-11.264-157.696-157.696 163.84-163.84-22.528-22.528-163.84 163.84-58.368-58.368 244.736-243.712zM507.904 377.783c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l60.416 60.416-64.512 63.488-63.488-63.488 59.392-60.416zM367.616 518.071l58.368-58.368 69.632 69.632-58.368 58.368-69.632-69.632zM512 663.479l-63.488-63.488 60.416-60.416c1.024 0 3.072 1.024 4.096 1.024s3.072 0 4.096-1.024l60.416 60.416-65.536 63.488zM656.384 518.071l-69.632 69.632-58.368-58.368 69.632-69.632 58.368 58.368zM493.568 832.439h37.888v37.888h-37.888v-37.888z"></path></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Geohealth West Africa</span></span></a></div></div> </div></div></div></div><div id="tdi_107" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_108,
                .tdi_108 .tdc-columns{
                    min-height: 0;
                }.tdi_108,
				.tdi_108 .tdc-columns{
				    display: block;
				}.tdi_108 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108{
padding-bottom:20px !important;
position:relative;
}

.tdi_108 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_107_rand_style td-element-style"><style>
.tdi_107_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_111 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_111">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_111 li{
					display: inline-block;
				
					font-family:Literata !important;font-size:20px !important;font-weight:300 !important;letter-spacing:0.5px !important;
				}.tdi_111 .menu{
					display: flex;
				}.tdi_111 .sub-menu{
					display: none;
				}.tdi_111 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_111 ul li{
					margin-right: 30px;
				}.tdi_111 ul li:last-child{
					margin-right: 0;
				}.tdi_111 a{
					color: #000000;
				}.tdi_111 a:hover{
					color: #f7c654;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111 li{
					font-family:Literata !important;font-size:18px !important;font-weight:300 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111 li{
					font-family:Literata !important;font-size:16px !important;font-weight:300 !important;letter-spacing:0.5px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_111 ul li{
					margin-right: 15px;
				}.tdi_111 ul li:last-child{
					margin-right: 0;
				}.tdi_111 li{
					font-family:Literata !important;font-size:16px !important;font-weight:300 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-fix-index"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97"><a href="https://geohealthwestafrica.org/category/uncategorized/">Health</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://geohealthwestafrica.org/category/blood-cancer/">Blood-Cancer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://geohealthwestafrica.org/category/dental-care/">Dental-Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://geohealthwestafrica.org/category/exercise/">Exercise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104"><a href="https://geohealthwestafrica.org/category/dentist/">Dentist</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://geohealthwestafrica.org/category/medical-equipment/">Medical Equipment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://geohealthwestafrica.org/category/injury/">Injury</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://geohealthwestafrica.org/category/women-health/">Women Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://geohealthwestafrica.org/category/men-health/">Men Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://geohealthwestafrica.org/category/breast-cancer/">Breast Cancer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://geohealthwestafrica.org/category/drug/"> Drug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://geohealthwestafrica.org/category/cancer/">Cancer</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://geohealthwestafrica.org/category/meditation/">Meditation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110"><a href="https://geohealthwestafrica.org/category/yoga/">Yoga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://geohealthwestafrica.org/category/nutrition/">Nutrition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://geohealthwestafrica.org/category/weight-loss/">Weight-Loss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-257"><a href="https://geohealthwestafrica.org/contact-us/">Contact us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://geohealthwestafrica.org/write-for-us/">Write for us</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type='text/javascript' src='https://geohealthwestafrica.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geohealthwestafrica.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"52b8e036cf","wpRestUrl":"https:\/\/geohealthwestafrica.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.2' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://geohealthwestafrica.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>

<script>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</script>
</body>
</html>
